You are viewing a plain text version of this content. The canonical link for it is here.
Posted to commits@tvm.apache.org by GitBox <gi...@apache.org> on 2020/10/20 06:20:36 UTC
[GitHub] [incubator-tvm] ANSHUMAN87 commented on pull request #6706: [Relay][Frontend] Tensorflow version support upgrade from 2.1.0 to 2.3.1
ANSHUMAN87 commented on pull request #6706:
URL: https://github.com/apache/incubator-tvm/pull/6706#issuecomment-712621795
> Does this mean that users with tensorflow version <2.3.0 will not be able to import their models?
I am not too sure if i understood your query clearly. Please let me know in case my response is upto.
If user has tensorflow version <2.3.0 , they might get error while executing our test scripts, but importing models if it is based on older version they should be able to do it.Thanks!
----------------------------------------------------------------
This is an automated message from the Apache Git Service.
To respond to the message, please log on to GitHub and use the
URL above to go to the specific comment.
For queries about this service, please contact Infrastructure at:
users@infra.apache.org