You are viewing a plain text version of this content. The canonical link for it is here.
Posted to dev@atlas.apache.org by "ASF subversion and git services (Jira)" <ji...@apache.org> on 2025/02/16 18:25:00 UTC
[jira] [Commented] (ATLAS-4964) atlas-plugin-classloader module: update for code readability improvements
[ https://issues.apache.org/jira/browse/ATLAS-4964?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=17927546#comment-17927546 ]
ASF subversion and git services commented on ATLAS-4964:
--------------------------------------------------------
Commit de0996b8ff28e6be9bfa07ac5424b6158553d858 in atlas's branch refs/heads/master from jayendrap
[ https://gitbox.apache.org/repos/asf?p=atlas.git;h=de0996b8f ]
ATLAS-4964: atlas-plugin-classloader module: update for code readabil… (#292)
> atlas-plugin-classloader module: update for code readability improvements
> -------------------------------------------------------------------------
>
> Key: ATLAS-4964
> URL: https://issues.apache.org/jira/browse/ATLAS-4964
> Project: Atlas
> Issue Type: Sub-task
> Components: atlas-core
> Reporter: Madhan Neethiraj
> Assignee: Jayendra Parab
> Priority: Major
> Time Spent: 20m
> Remaining Estimate: 0h
>
--
This message was sent by Atlassian Jira
(v8.20.10#820010)