You are viewing a plain text version of this content. The canonical link for it is here.
Posted to issues@openoffice.apache.org by bu...@apache.org on 2021/05/14 22:28:30 UTC

[Issue 28353] "Floating Frame" should be renamed to "Floating Frame..."

https://bz.apache.org/ooo/show_bug.cgi?id=28353

Matthias Seidel <ms...@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Latest|4.1.0-dev                   |4.1.10
    Confirmation in|                            |
                 CC|                            |mseidel@apache.org
   Target Milestone|4.2.0                       |4.1.11

--- Comment #9 from Matthias Seidel <ms...@apache.org> ---
Cherry-picked for AOO41X.

-- 
You are receiving this mail because:
You are the assignee for the issue.
You are on the CC list for the issue.