You are viewing a plain text version of this content. The canonical link for it is here.
Posted to dev@directory.apache.org by "Emmanuel Lecharny (JIRA)" <ji...@apache.org> on 2006/01/21 12:32:44 UTC

[jira] Commented: (DIRMINA-167) Rename org.apache.asn1.codec.mina to org.apache.mina.filter.codec.asn1

    [ http://issues.apache.org/jira/browse/DIRMINA-167?page=comments#action_12363509 ] 

Emmanuel Lecharny commented on DIRMINA-167:
-------------------------------------------

We can do that, but may we wait until Twix tests are all done?

It will be finished today, I think (saturday jan 21)

> Rename org.apache.asn1.codec.mina to org.apache.mina.filter.codec.asn1
> ----------------------------------------------------------------------
>
>          Key: DIRMINA-167
>          URL: http://issues.apache.org/jira/browse/DIRMINA-167
>      Project: Directory MINA
>         Type: Task
>     Reporter: Trustin Lee
>     Priority: Trivial

>


-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators:
   http://issues.apache.org/jira/secure/Administrators.jspa
-
For more information on JIRA, see:
   http://www.atlassian.com/software/jira