You are viewing a plain text version of this content. The canonical link for it is here.
Posted to commits@tvm.apache.org by ju...@apache.org on 2021/10/02 04:32:15 UTC

[tvm] branch main updated (b0ed3a0 -> 7cb3e11)

This is an automated email from the ASF dual-hosted git repository.

junrushao pushed a change to branch main
in repository https://gitbox.apache.org/repos/asf/tvm.git.


    from b0ed3a0  [LLVM] Rename t_tvm_context_ to t_tvm_device_, NFC (#9176)
     add 7cb3e11  Add cache flush for arm (#9170)

No new revisions were added by this update.

Summary of changes:
 src/runtime/rpc/rpc_module.cc | 19 +++++++++++++++++--
 1 file changed, 17 insertions(+), 2 deletions(-)