You are viewing a plain text version of this content. The canonical link for it is here.
Posted to commits@beam.apache.org by ke...@apache.org on 2021/04/12 22:38:11 UTC
[beam] branch master updated (99bd7c0 -> aaf485b)
This is an automated email from the ASF dual-hosted git repository.
kenn pushed a change to branch master
in repository https://gitbox.apache.org/repos/asf/beam.git.
from 99bd7c0 Merge pull request #14413 [BEAM-11932] Rename service_options to dataflow_service_options.
add 6e834e3 Remove logic from build_release_candidate.sh that is now done before building RC
add aaf485b Merge pull request #14512: Remove logic from build_release_candidate.sh that is now done before building RC
No new revisions were added by this update.
Summary of changes:
release/src/main/scripts/build_release_candidate.sh | 11 +----------
1 file changed, 1 insertion(+), 10 deletions(-)