You are viewing a plain text version of this content. The canonical link for it is here.
Posted to hdfs-issues@hadoop.apache.org by "Nanda kumar (JIRA)" <ji...@apache.org> on 2018/05/10 22:30:00 UTC

[jira] [Commented] (HDDS-43) Rename hdsl to hdds in hadoop-ozone/acceptance-test/README.md

    [ https://issues.apache.org/jira/browse/HDDS-43?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16471236#comment-16471236 ] 

Nanda kumar commented on HDDS-43:
---------------------------------

+1 (non-binding), LGTM.

> Rename hdsl to hdds in hadoop-ozone/acceptance-test/README.md
> -------------------------------------------------------------
>
>                 Key: HDDS-43
>                 URL: https://issues.apache.org/jira/browse/HDDS-43
>             Project: Hadoop Distributed Data Store
>          Issue Type: Bug
>            Reporter: Sandeep Nemuri
>            Assignee: Sandeep Nemuri
>            Priority: Trivial
>         Attachments: HDDS-43.001.patch
>
>
> Rename hdsl to hdds in hadoop-ozone/acceptance-test/README.md



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

---------------------------------------------------------------------
To unsubscribe, e-mail: hdfs-issues-unsubscribe@hadoop.apache.org
For additional commands, e-mail: hdfs-issues-help@hadoop.apache.org