You are viewing a plain text version of this content. The canonical link for it is here.
Posted to issues-all@impala.apache.org by "Michael Smith (Jira)" <ji...@apache.org> on 2024/02/29 19:26:00 UTC
[jira] [Work started] (IMPALA-12858) idle_client_poll_period_s misnamed in documentation
[ https://issues.apache.org/jira/browse/IMPALA-12858?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]
Work on IMPALA-12858 started by Michael Smith.
----------------------------------------------
> idle_client_poll_period_s misnamed in documentation
> ---------------------------------------------------
>
> Key: IMPALA-12858
> URL: https://issues.apache.org/jira/browse/IMPALA-12858
> Project: IMPALA
> Issue Type: Documentation
> Components: Docs
> Affects Versions: Impala 3.3.0
> Reporter: Michael Smith
> Assignee: Michael Smith
> Priority: Major
>
> {{idle_client_poll_period_s}} is incorrectly referred to as {{idle_client_poll_time_s}} in Impala's docs.
--
This message was sent by Atlassian Jira
(v8.20.10#820010)
---------------------------------------------------------------------
To unsubscribe, e-mail: issues-all-unsubscribe@impala.apache.org
For additional commands, e-mail: issues-all-help@impala.apache.org