You are viewing a plain text version of this content. The canonical link for it is here.
Posted to issues@hawq.apache.org by "Radar Lei (JIRA)" <ji...@apache.org> on 2016/02/01 07:24:39 UTC

[jira] [Created] (HAWQ-378) Move command 'gpcheckperf' to 'hawq checkperf'

Radar Lei created HAWQ-378:
------------------------------

             Summary: Move command 'gpcheckperf' to 'hawq checkperf'
                 Key: HAWQ-378
                 URL: https://issues.apache.org/jira/browse/HAWQ-378
             Project: Apache HAWQ
          Issue Type: Improvement
          Components: Command Line Tools
            Reporter: Radar Lei
            Assignee: Lei Chang


To align other HAWQ command line tools, we should rename 'gpcheckperf' to 'hawq checkperf'.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)