You are viewing a plain text version of this content. The canonical link for it is here.
Posted to issues@ignite.apache.org by "Roman Puchkovskiy (Jira)" <ji...@apache.org> on 2025/04/01 10:57:00 UTC
[jira] [Created] (IGNITE-24980) Rename InternalTransaction#startTimestamp() to schemaTimestamp()
Roman Puchkovskiy created IGNITE-24980:
------------------------------------------
Summary: Rename InternalTransaction#startTimestamp() to schemaTimestamp()
Key: IGNITE-24980
URL: https://issues.apache.org/jira/browse/IGNITE-24980
Project: Ignite
Issue Type: Improvement
Reporter: Roman Puchkovskiy
--
This message was sent by Atlassian Jira
(v8.20.10#820010)