You are viewing a plain text version of this content. The canonical link for it is here.
Posted to dev@atlas.apache.org by "Keval Bhatt (JIRA)" <ji...@apache.org> on 2019/01/02 08:54:00 UTC

[jira] [Commented] (ATLAS-3005) Modal for metrics statistic added

    [ https://issues.apache.org/jira/browse/ATLAS-3005?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16731847#comment-16731847 ] 

Keval Bhatt commented on ATLAS-3005:
------------------------------------

[~abhib4] can you please rename title from tags to classification(s)

> Modal for metrics statistic added
> ---------------------------------
>
>                 Key: ATLAS-3005
>                 URL: https://issues.apache.org/jira/browse/ATLAS-3005
>             Project: Atlas
>          Issue Type: Improvement
>          Components: atlas-webui
>    Affects Versions: 2.0.0
>            Reporter: Abhishek Kadam
>            Assignee: Abhishek Kadam
>            Priority: Minor
>             Fix For: 2.0.0
>
>         Attachments: ATLAS-3005.patch
>
>




--
This message was sent by Atlassian JIRA
(v7.6.3#76005)