You are viewing a plain text version of this content. The canonical link for it is here.
Posted to commits@rocketmq.apache.org by sh...@apache.org on 2023/11/05 10:39:43 UTC
(rocketmq-eventbridge) 05/05: Rename RocketMQEventBridgeRuntimeArchitectDesign to RocketMQEventBridgeRuntimeArchitectDesign.md
This is an automated email from the ASF dual-hosted git repository.
shenlin pushed a commit to branch main
in repository https://gitbox.apache.org/repos/asf/rocketmq-eventbridge.git
commit e67f3daefed2c4e92eda248bd1c3b93e55692dcf
Author: Artisan <Am...@gmail.com>
AuthorDate: Sun Aug 6 17:57:49 2023 +0800
Rename RocketMQEventBridgeRuntimeArchitectDesign to RocketMQEventBridgeRuntimeArchitectDesign.md
---
...untimeArchitectDesign => RocketMQEventBridgeRuntimeArchitectDesign.md} | 0
1 file changed, 0 insertions(+), 0 deletions(-)
diff --git a/docs/cn/RocketMQEventBridgeRuntimeArchitectDesign b/docs/cn/RocketMQEventBridgeRuntimeArchitectDesign.md
similarity index 100%
rename from docs/cn/RocketMQEventBridgeRuntimeArchitectDesign
rename to docs/cn/RocketMQEventBridgeRuntimeArchitectDesign.md