You are viewing a plain text version of this content. The canonical link for it is here.
Posted to issues@cordova.apache.org by "Andrew Grieve (JIRA)" <ji...@apache.org> on 2013/03/14 18:50:13 UTC

[jira] [Resolved] (CB-2547) Rename UIWebViewBounce to align with Android's disallowOverscroll

     [ https://issues.apache.org/jira/browse/CB-2547?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]

Andrew Grieve resolved CB-2547.
-------------------------------

    Resolution: Fixed

Pull request merged!
https://git-wip-us.apache.org/repos/asf?p=cordova-ios.git;a=commit;h=57982de638a4dce6ae130a26662591741b065f00
                
> Rename UIWebViewBounce to align with Android's disallowOverscroll
> -----------------------------------------------------------------
>
>                 Key: CB-2547
>                 URL: https://issues.apache.org/jira/browse/CB-2547
>             Project: Apache Cordova
>          Issue Type: Sub-task
>          Components: iOS
>            Reporter: Max Woghiren
>            Assignee: Max Woghiren
>            Priority: Trivial
>


--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira