You are viewing a plain text version of this content. The canonical link for it is here.
Posted to commits@iotdb.apache.org by hx...@apache.org on 2019/03/11 15:42:04 UTC

[incubator-iotdb] branch refactor_overflow_2 created (now 4b35aa3)

This is an automated email from the ASF dual-hosted git repository.

hxd pushed a change to branch refactor_overflow_2
in repository https://gitbox.apache.org/repos/asf/incubator-iotdb.git.


      at 4b35aa3  rename OverflowSupport to OverflowMemtable; rename IntervalFileNode to TsFileResource; delete OverflowSeriesImpl

No new revisions were added by this update.