You are viewing a plain text version of this content. The canonical link for it is here.
Posted to java-dev@axis.apache.org by Sanjiva Weerawarana <sa...@opensource.lk> on 2005/11/08 03:16:24 UTC
Re: svn commit: r331667 - in
/webservices/axis2/trunk/c/modules/core/context/src: ctx_msg.c msg_ctx.c
s/msg_ctx/axis2_message_context/ or
s/msg_ctx/axis2_msg_context/ or
s/msg_ctx/axis2_msg_ctx/
??
I personally prefer long names with meaning .. but that's just me!
Sanjiva.