You are viewing a plain text version of this content. The canonical link for it is here.
Posted to dev@ofbiz.apache.org by "Vivek Mishra (JIRA)" <ji...@apache.org> on 2009/01/31 09:58:59 UTC
[jira] Updated: (OFBIZ-2155) Amend typo in inlineProductDetail.ftl
file's Java script.
[ https://issues.apache.org/jira/browse/OFBIZ-2155?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel ]
Vivek Mishra updated OFBIZ-2155:
--------------------------------
Attachment: inlineProductDetail.patch
Changed name of java script function of inlineProductDetail.xml from checkOtion() to checkOption().
> Amend typo in inlineProductDetail.ftl file's Java script.
> ---------------------------------------------------------
>
> Key: OFBIZ-2155
> URL: https://issues.apache.org/jira/browse/OFBIZ-2155
> Project: OFBiz
> Issue Type: Improvement
> Components: order
> Affects Versions: SVN trunk
> Reporter: Vivek Mishra
> Priority: Trivial
> Attachments: inlineProductDetail.patch
>
>
> Changed name of java script function of inlineProductDetail.xml from checkOtion() to checkOption().
--
This message is automatically generated by JIRA.
-
You can reply to this email to add a comment to the issue online.