You are viewing a plain text version of this content. The canonical link for it is here.
Posted to notifications@fluo.apache.org by keith-turner <gi...@git.apache.org> on 2016/09/22 17:22:36 UTC
[GitHub] incubator-fluo-recipes issue #108: AccumuloExporter.generateMutations method...
GitHub user keith-turner opened an issue:
https://github.com/apache/incubator-fluo-recipes/issues/108
AccumuloExporter.generateMutations method name is too generic
The method name does not give much indication of what the method does. Not sure what a better name is.
----
----
---
If your project is set up for it, you can reply to this email and have your
reply appear on GitHub as well. If your project does not have this feature
enabled and wishes so, or if the feature is enabled but not working, please
contact infrastructure at infrastructure@apache.org or file a JIRA ticket
with INFRA.
---