You are viewing a plain text version of this content. The canonical link for it is here.
Posted to commits@iotdb.apache.org by ja...@apache.org on 2021/11/15 05:33:10 UTC

[iotdb] branch new_vector updated (9a657f8 -> 1be3335)

This is an automated email from the ASF dual-hosted git repository.

jackietien pushed a change to branch new_vector
in repository https://gitbox.apache.org/repos/asf/iotdb.git.


    from 9a657f8  rename alignedPrefix to alignedDeviceId
     add 1be3335  fix zepplin ci

No new revisions were added by this update.

Summary of changes:
 .../test/java/org/apache/zeppelin/iotdb/IoTDBInterpreterTest.java   | 6 +++---
 1 file changed, 3 insertions(+), 3 deletions(-)