You are viewing a plain text version of this content. The canonical link for it is here.
Posted to issues@geode.apache.org by "Udo Kohlmeyer (JIRA)" <ji...@apache.org> on 2016/09/28 18:41:20 UTC
[jira] [Created] (GEODE-1947) Rename
SSL_HTTP_REQUIRE_AUTHENTICATION to SSL_WEB_REQUIRE_AUTHENTICATION
Udo Kohlmeyer created GEODE-1947:
------------------------------------
Summary: Rename SSL_HTTP_REQUIRE_AUTHENTICATION to SSL_WEB_REQUIRE_AUTHENTICATION
Key: GEODE-1947
URL: https://issues.apache.org/jira/browse/GEODE-1947
Project: Geode
Issue Type: Improvement
Components: security
Reporter: Udo Kohlmeyer
--
This message was sent by Atlassian JIRA
(v6.3.4#6332)