You are viewing a plain text version of this content. The canonical link for it is here.
Posted to dev@tomcat.apache.org by bu...@apache.org on 2012/04/17 09:31:02 UTC

DO NOT REPLY [Bug 53088] Give PoolCleaner TimerTask a better name

https://issues.apache.org/bugzilla/show_bug.cgi?id=53088

--- Comment #1 from Michael Osipov <19...@gmx.net> 2012-04-17 07:31:02 UTC ---
Created attachment 28620
  --> https://issues.apache.org/bugzilla/attachment.cgi?id=28620
Pool Cleaner name

-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@tomcat.apache.org
For additional commands, e-mail: dev-help@tomcat.apache.org